<!DOCTYPE html>
<html lang="en">
    <head>
    <!--script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script-->
        
        <meta http-equiv="Expires" content="0" />
        <meta charset="utf-8">
	<meta name="robots" content="index, follow">
<meta name="language" content="English">
<meta property="og:type" content="article" />
<meta itemprop="datePublished" content="2018-11-01 20:59:06" data-meta-updatable/>
      <meta itemprop="dateModified" content="2018-11-01 20:59:06" data-meta-updatable/>
        <meta name="keywords" content="
	sri lanka news , dailymirror , daily mirror , dailymirror.lk , news , breaking news , sports , finance , entertainment , sri lanka , lanka , sri lanka news , lanka news , sri lanka cricket , sri lanka breaking news , gossip , nepal earthquake , exchange rates
,Telecommunication, Levy, reduced, from, 25%, to, 15%">
	
	<meta name="Description" content="Telecommunication Levy reduced from 25% to 15%, The Finance ministry said today telecommunication Levy of 25% will be reduced to 15% from midnight today.

&nbsp;
" data-meta-updatable/>
        <meta property="og:title" content="Telecommunication Levy reduced from 25% to 15%" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
	
        <meta property="og:description" content="Telecommunication Levy reduced from 25% to 15%, The Finance ministry said today telecommunication Levy of 25% will be reduced to 15% from midnight today.

&nbsp;
"/>
                    <meta property="og:url" content="http://www.dailymirror.lk/article/Telecommunication-Levy-reduced-from-to--157766.html?fbrefresh=1541092508" />

			<link rel="amphtml" href="https://b.marfeel.com/amp/www.dailymirror.lk/article/Telecommunication-Levy-reduced-from-to--157766.html">     
           <meta name="google-site-verification" content="Hf0nMtwfDS_kdwWU06W-3YlYsowoc6HzywGGtRTqVjE" />
        <!--IMG_2824.JPG dm_social_share.jpg -->
        
            <meta property="og:image" content="http://static.dailymirror.lk/media/images/image_1541086343-5330c6ae8e.jpg"/><meta property="og:image:width" content="350" /><meta property="og:image:height" content="210" />	
	
        <title>Telecommunication Levy reduced from 25% to 15% -  Daily Mirror - Sri Lanka Latest Breaking News and Headlines</title>

		
		
		<!-- jQuery (necessary for Bootstrap's JavaScript plugins) --> 
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>  

		
        <!-- Bootstrap -->
        <link href="http://www.dailymirror.lk/templates/responsive/css/bootstrap.min.css" rel="stylesheet">
        <link href="http://www.dailymirror.lk/templates/responsive/css/bootstrap-theme.css" rel="stylesheet">
        <link href="http://www.dailymirror.lk/templates/responsive/css/sinu.css" rel="stylesheet">


        <!-- slider -->
        <link rel="stylesheet" href="http://www.dailymirror.lk/templates/responsive/css/slider/animate.css">
        <link rel="stylesheet" href="http://www.dailymirror.lk/templates/responsive/css/slider/liquid-slider.css">
        <!-- slider -->

        <!--owlcarousel-->
        <link rel="stylesheet" href="http://www.dailymirror.lk/templates/responsive/owlcarousel/assets/owl.carousel.min.css">
        <link rel="stylesheet" href="http://www.dailymirror.lk/templates/responsive/owlcarousel/assets/owl.theme.default.min.css">
        <!--owlcarousel-->

        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
                <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
		

        <link href='http://fonts.googleapis.com/css?family=Lora:400,700' rel='stylesheet' type='text/css'>
        <link href='http://fonts.googleapis.com/css?family=Droid+Sans:700,400' rel='stylesheet' type='text/css'>
        <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>
      
        <style>
		.inner-text br{ margin-bottom:20px}
            .invisible1{
                                    width:650px; 
                                    height:400px;
                                    padding: 0px;
                                    position:fixed;
                                    display:block;
                                    float: left;
                                    top: 0px;
                                    right: 0px;
                                    left:20px !important;
                                    bottom: 0px;
                                    

                                    margin-top: 0px;
                                    margin-right: 0px;
                                    margin-bottom: 0px;
                                    margin-left: 10px;
                                }
                                .invisible2{
                                    width:150px;
                                    height:600px;
                                    position:fixed;
                                    right:30px !important;
                                    padding: 0px;
                                    float: left;
                                    display:block;
                                    

                                    margin-top: 0px;
                                    margin-right: 0px;
                                    margin-bottom: 0px;
                                    margin-left: 0px;
                                }
            .logo .dmlogo1 {
                background-image: url(../templates/images/buisness-logo.jpg);
                background-repeat: no-repeat;
                float: left;
                height: 67px;
                width: 300px;
            }

        </style>
        <style>
 @import url(http://fonts.googleapis.com/css?family=Oswald);
 .e-busines{
	background-color:#f2631f;
	margin-left:5px;
	margin-right:5px;
	margin-bottom:5px;
	padding-top:0px !important;
	padding-bottom:0px !important;
	}
 .busines-nav-border{
	border: none !important;
	}
.busines-nav {
	color:#FFF !important;
	font-family: 'Oswald', sans-serif;
	font-size: 12px;
	font-weight: normal;
	border: none !important;
	padding: 8px 5px !important;
	line-height:12px;
	text-transform: uppercase;
}
.busines-nav:hover {
	color:#FFF !important;
	background-color:#d54a08 !important;
	padding-top:8px !important;
	padding-bottom:7px !important;
	
}
.inner-text img{    display: block !important;
    height: auto !important;
    max-width: 100% !important;
}
.inner-text p img{    display: block !important;
    height: auto !important;
    max-width: 100% !important;
}
 </style>
  
       <script language="javascript">
                                jQuery(document).ready(function(){ adsBanner(); });
                                jQuery(window).resize(function(){ adsBanner(); });
                                function adsBanner(){
                                    var windowWidth = jQuery(window).width();
                                    if(windowWidth > 1324) {
                                        jQuery(".adsBanner").show();
                                        if(windowWidth > 1334) {
                                            var positionPx = ((windowWidth - 1334) / 2) + "px";
                                            jQuery(".invisible1").css('left',positionPx);
                                            jQuery(".invisible2").css('right',positionPx);
                                        }
                                    }
                                    else { jQuery(".adsBanner").hide(); }
                                }
                            </script>
        <style>
            body{ background-image:url(); background-repeat:no-repeat; background-position:top center; background-attachment:fixed}
            .advert-background{position:fixed;top:0;display:block;width:0;height:0}
            .advert-background:hover{cursor:pointer}
            #bg-advert-left{left:0}
            #bg-advert-right{right:0}

            .modalDialog{position:fixed;font-family:Arial,Helvetica,sans-serif;top:0;right:0;bottom:0;left:0;background:rgba(0,0,0,0.8);z-index:99999;opacity:0;-webkit-transition:opacity 400ms ease-in;-moz-transition:opacity 400ms ease-in;transition:opacity 400ms ease-in;pointer-events:none}
            .opend{opacity:1;pointer-events:auto}
            .modalDialog:target{opacity:1;pointer-events:auto}
            .modalDialog > div{width:420px;position:relative;margin:4% auto;padding:5px 20px 13px 20px;border-radius:10px; /* background:#fff;background:-moz-linear-gradient(#fff,#999);background:-webkit-linear-gradient(#fff,#999);background:-o-linear-gradient(#fff,#999)*/ }
            .popclose{background-color:#ff0000!important;color:#FFFFFF;line-height:25px;position:absolute;right:-12px;text-align:center;top:-10px;width:34px;text-decoration:none;font-weight:bold;-webkit-border-radius:12px;-moz-border-radius:12px;border-radius:12px;-moz-box-shadow:1px 1px 3px #000;-webkit-box-shadow:1px 1px 3px #000;box-shadow:1px 1px 3px #000;cursor:pointer}
            .popclose:hover{background-color:#00d9ff!important}
        </style>


        <script>
            $('#shareme').sharrre({
                share: {
                    googlePlus: true,
                    facebook: true,
                    twitter: true,
                    digg: true,
                    delicious: true,
                    stumbleupon: true,
                    linkedin: true,
                    pinterest: true
                },
                buttons: {
                    googlePlus: {size: 'tall', annotation:'bubble'},
                    facebook: {layout: 'box_count'},
                    twitter: {count: 'vertical'},
                    digg: {type: 'DiggMedium'},
                    delicious: {size: 'tall'},
                    stumbleupon: {layout: '5'},
                    linkedin: {counter: 'top'},
                    pinterest: {media: 'http://sharrre.com/img/example1.png', description: $('#shareme').data('text'), layout: 'vertical'}
                },
                enableHover: false,
                enableCounter: false,
                enableTracking: true
            });
        </script>
		
		<!-- <link rel="stylesheet" href="css/movements_.css"/> -->
		<link rel="stylesheet" href="http://www.dailymirror.lk/templates/responsive/css/movements__.css"/>


        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct:"0SfMe1aoiI002O", domain:"dailymirror.lk",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0SfMe1aoiI002O" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  



 <script>
    

// Load the IFrame Player API code asynchronously.
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/player_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

var videoId = 'WWKCUEI_FAw';
var startSeconds = 0;
var endSeconds = 30;

// Replace the 'ytplayer' element with an <iframe> and
// YouTube player after the API code downloads.
var player;


var playerConfig = {
  height: '360',
  width: '640',
  videoId: videoId,
  playerVars: {
    autoplay: 0, // Auto-play the video on load
    controls: 0, // Show pause/play buttons in player
    showinfo: 0, // Hide the video title
    modestbranding: 1, // Hide the Youtube Logo
    fs: 1, // Hide the full screen button
        rel : 0,
    cc_load_policy: 0, // Hide closed captions
    iv_load_policy: 3, // Hide the Video Annotations
    start: startSeconds,
    loop:0,
    end: endSeconds,
    autohide: 0, // Hide video controls when playing
  },
  events: {
	'onReady': onPlayerReady,
    'onStateChange': onStateChange
  }
};





function onPlayerReady(){

if(getCookie("vid")=="" ){
		setCookie("vid", "0", 3);
		$("#myDIV").css("display", "block");
		
		player.playVideo();
		}
}


function onYouTubePlayerAPIReady() {

  player = new YT.Player('ytplayer', playerConfig);
}


function onStateChange(state) {
  if (state.data === YT.PlayerState.ENDED) {
   $("#myDIV").css("display", "none");
  }
}

//Uncomment below in Chrome when re-running code inside Editor for changes to be applied:
//onYouTubeIframeAPIReady()

</script>    

    
    </head>

    <body>
    

<!--top video ad-->  
  <!--  <div id="myDIV" class="container-fluid" style="display:none;">
<p style="background-color:#000 ; padding: 5px; width:100%; color: white; font-size: 14px; font-weight:bold; margin-bottom:0; border-bottom:1px solid #585656"> <strong>Advertisement</strong> <button style="color:#000 !important; border: none; display: inline-block; font-size:15px; background-color:#FFFFFF; float:right" onclick="myFunction()">x</button>   </p>
<div class="embed-responsive embed-responsive-16by9" style="z-index:999999999999">
      <div id="ytplayer"></div>
  </div>
<script>
function myFunction() {
    document.getElementById("myDIV").style.display = "none";
    player.stopVideo();
}
</script>

<script>
jQuery('#myDIV').on('click', function() {
    //$('#popup-youtube-player').stopVideo();
jQuery('#player')[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');    
});
</script>
</div> -->
<!--top video ad-->



	<!--maliban_banner_ad_close_here-->	
 
		<script src="http://code.jquery.com/jquery-latest.js"></script>
		<!--
		<script type="text/javascript" src="http://bestpromoslk.com/clients/maliban/2014/temptation-christmas/js/jquery.fancybox.js"></script>
		<link rel="stylesheet" type="text/css" href="http://bestpromoslk.com/clients/maliban/2014/temptation-christmas/css/jquery.fancybox.css" media="screen" />
		-->
		<script type="text/javascript">
			$ishan= jQuery.noConflict();
			$ishan(document).ready(function() {
				var viewport = {
					width  : $(window).width(),
					height : $(window).height()
				};
				if(viewport.width>"768" ) {
					$ishan("a[rel=gallery]").fancybox({
						openEffect  : 'fade',
						closeEffect : 'elastic',
						minWidth: 1020,
						width: 1020,
						minHeight: 800,
						height: 800,
						'autoSize': false,
						'autoDimensions': false,
						'scrolling'     : 'no',
						'transitionIn'  : 'none',
						'transitionOut' : 'none',
						'type'          : 'iframe',
						'scrolling'   	: 'no',		
					});
				}
			});
		</script>
    
		<script type="text/javascript">
			$ishan= jQuery.noConflict();
			
			function getCookieslideMaliban(c_name) {
				var i,x,y,ARRcookies=document.cookie.split(";");
				for (i=0;i<ARRcookies.length;i++) {
					x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
					y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
					x=x.replace(/^\s+|\s+$/g,"");
					if (x==c_name) {
						return unescape(y);
					}
				}
			}

			function setCookieslideMaliban(c_name,value,exdays) {
				var d = new Date();
				d.setTime(d.getTime() + (exdays*60*60*1000*24));
				var expires = "expires="+d.toUTCString();
				// document.cookie = c_name + "=" + value + "; " + expires+ ";path=/; domain=.dailymirror.lk";
				document.cookie = c_name + "=" + value + "; " + expires+ ";path=/; domain=.dailymirror.lk;";
			}
			
			function checkCookieslideMaliban() {
				var username=getCookieslideMaliban("dm_maliban_add");
				if (username!=null && username!="") {
					return false;
				} else  {
					setCookieslideMaliban("dm_maliban_add","dm_maliban_add",12);
					return true;
				}
			}
			
			// if(checkCookieslideMaliban()) { 
				// $ishan( window ).load(function() {
					// $ishan("#clickbanner").trigger('click');
				// });
			// }
		</script>

		<a  id="clickbanner" class="fancybox fancybox.iframe hidden-xs hidden-sm" href="http://bestpromoslk.com/clients/maliban/2014/temptation-christmas/400-600.html" rel="gallery"> </a>
	<!--maliban_banner_ad_close_here-->	
	
  
	
                <div class="adsBanner invisible1 hidden-xs hidden-sm "> <div style="margin:0px 0 5px 0;">
<script src="//www.codeartlove.com/clients/mas/2018/sep/background/background-js/?site_id=dm_english&lan=eng" type="text/javascript" async></script>
</div>                </div>
                        <!--            background  end -->

    <!--popads breaking-news-->
	<style>
	.modalDialog > div {
    width: 440px; 
	}
	.close{
		    width: 0px;
	}
	</style>
	
	<div class="hidden-xs hidden-sm">
    	</div>
    <!--popads-->
	
	<!-- Slide Down Starts -->
		<script>
			function getCookieslide(c_name) {
				var i,x,y,ARRcookies=document.cookie.split(";");
				for (i=0;i<ARRcookies.length;i++)
				{
					x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
					y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
					x=x.replace(/^\s+|\s+$/g,"");
					if (x==c_name)
					{
						return unescape(y);
					}
				}
			}

			function setCookieslide(c_name,value,exdays) {
				var d = new Date();
				d.setTime(d.getTime() + (exdays*60*60*1000));
				var expires = "expires="+d.toUTCString();
				document.cookie = c_name + "=" + value + "; " + expires+ ";path=/";


				//jQuery(document).ready(function() {

				//    jQuery('#various2').trigger('click');
				//  });

				// alert("Welcome");
			}
			
			function checkCookieslide() {
				var username=getCookieslide("dm_dialog_add");
				if (username!=null && username!="")
				{
					return false;
				}
				else 
				{
					// setCookieslide("dm_hsbc_add1","dm_hsbc_add1",4);
					setCookieslide("dm_dialog_add","dm_dialog_add",24);
					return true;
				}
			}
								
			jQuery(document).ready(function(){
				//$("body").css('overflow', 'hidden');
				//alert(window.innerWidth);
				// if(true){
				/*
				if(checkCookieslide() && $(window).width()>768){
					jQuery(".invisible1").hide();
					jQuery(".invisible2").hide();
					jQuery("#tmp_001").delay(5000).fadeOut(function(){ 
						jQuery(".invisible1").fadeOut();
						jQuery(".invisible2").fadeOut();
						jQuery("#div-gpt-ad-1420181927383-0").fadeOut();
						window.scrollTo(0, 0);
						jQuery("body").css('overflow', 'hidden');
						//$("[moveLeft]").delay(1000).attr('class','move_left');
						//$("[moveRight]").delay(3500).attr('class','move_right');
						//$("[moveDown]").delay(3500).attr('class','move_down');
						jQuery("[moveDown_]").delay(3500).attr('class','move_down');
						
						pop_2323();
					})
				}
				else{
					jQuery("#5235359827").remove();
					jQuery("#aaaa").remove();
					// $(".invisible1").fadeIn();
					// $(".invisible2").fadeIn();
				}
				*/
			});

			function close_popup_1122(){
				jQuery("#darkBackground").fadeOut();
				//$("[moveLeft]").removeClass("move_left").addClass("move_left_back");
				//$("[moveRight]").removeClass("move_right").addClass("move_right_back");
				//$("[moveDown]").removeClass("move_down").addClass("move_down_back");
				jQuery("[moveDown_]").removeClass("move_down").addClass("move_down_back");
				//
				jQuery("#aaaa").attr('class', 'center_1211 hide_popup');
				jQuery("#aaaa").delay(1000).fadeOut();
				 $(".invisible1").fadeIn();
				 $(".invisible2").fadeIn();
				jQuery("#div-gpt-ad-1420181927383-0").fadeIn();
				
				jQuery("#5235359827").remove();
				jQuery("body").css('overflow', '');
			}
			i = 0;
			function pop_2323 () {           //  create a loop function
				function updateTime(){
					setTimeout(function () {    //  call a 3s setTimeout when the loop is called
						var d = new Date();
						var hr = d.getHours();
						var min = d.getMinutes();
						if (min < 10) {
							min = "0" + min;
						}
						var ampm = hr < 12 ? " AM" : " PM";
						if(hr>12)
							hr = hr-12;
						var date = d.getDate();
						time = "Now the time is "+hr + ":" + min + ampm;
						jQuery("#time_32321").html( time);
						if (true) {            //  if the counter < 10, call the loop function
							updateTime();             //  ..  again which will trigger another 
						}                        //  ..  setTimeout()
					}, 1000)
				}
				updateTime();
				setTimeout(function () {
					// close_popup_1122();
				},10000)
				jQuery("#aaaa").css('opacity' , '1');
				jQuery("#aaaa").attr('class', 'center_1211 popup_32434');
				jQuery("#popup_3423_close_btn").delay(2000).fadeIn(4000);
				jQuery("#darkBackground").fadeIn(2000);
				jQuery("#5235359827").show();
				jQuery("#37846837").attr('style', 'position:absolute; width:100%; height:100%; left:0px; top:0px' );
			}
			
        </script>

		<!--div id="aaaa" class="center_1211 popup_324323_hidden_slidenDown hidden-xs hidden-sm" style="background-size: 100% 100%; background-color: #FFFFFF;
			background-image: url('http://www.dailymirror.lk/images/iPhone-6S_950X400.jpg');
			background-size: 100%;
			background-repeat: no-repeat;">
			<div hidden style="right: -2%;
						position: absolute;
						background-color: red;
						top: -2%;
						margin-top: -30px;
						margin-right: 18px;
						border-radius: 20px;
						width: 40px;
						height: 40px;
						padding-left: 10px;
						font-size:30px;
						cursor:pointer;" id="popup_3423_close_btn" onclick="close_popup_1122();">X</div>
						
			<a href="http://www.dialog.lk/iphone6s?utm_source=dailymirror&utm_medium=takeover&utm_campaign=iphone6-launch">
				<div class="hidden-xs hidden-sm" id="37846837" style=" " align="center">
					<div align="center" style="width: 500px; height: auto; margin-top: 14px;">
						<iframe width="640" height="480" src="https://www.youtube.com/embed/nsCTkbaikho" frameborder="0" allowfullscreen></iframe>
					</div>
				</div>
			</a>
		</div>
		<div id="tmp_001"></div-->
	<!-- Slide Down Ends -->

    <!--bgads-->
    <!--<a id="bg-advert-left" class="advert-background" href="http://www.ada.com" target="_blank"></a>
    <a id="bg-advert-right" class="advert-background" href="http://www.ada.com" target="_blank"></a>-->
    <!--bgads-->       

	<!-- Movedown -->
	<div moveDown_ id="body_">
	
		<!-- Pick Me Ad -->
				<!-- /Pick Me Ad -->
	
    <!--container-->
    <div class="container" style=" background-color:#FFFFFF !important; z-index:1"> 




        



                <!--top ads-->
        <!--			<div class="row hidden-xs">
                                        <div class="col-md-12 hidden-xs commercial-ad-long"> <img class="img-responsive" src="http://www.dailymirror.lk/templates/responsive/images/logo-top-ad.gif"/> </div>
                                </div>-->
        <!--top ads--> 
<p class="hidden-sm hidden-md hidden-lg">. </p>
        <!--top navigation-->
        <div class="row" style="margin-top:7px"> 
            <ol class="breadcrumb top-navigation">
                <!--				<li class="top-nav-font"><a href="#">Mon, 10 Nov 2014 14:50</a></li>-->

                <li class="top-nav-font hidden-xs"><a href="http://www.dailymirror.lk/apps/">Apps</a></li>
                <li class="top-nav-font hidden-xs"><a target='_blank' href="http://dmstuff.wijeyadigital.lk/advert/Banners/advertise_with_us/index.htm#dm_section">Ad Specs</a></li>
                <li class="top-nav-font hidden-xs"><a href="http://www.pay.wijeya.lk/Subscribe/index.aspx">Home Delivery</a></li>
                <li class="top-nav-font hidden-xs"><a href="http://www.dailymirror.lk/feedback/">Feedback</a></li>
            </ol>
            
            <!--<p style=" float:right; margin-top:-21px"> <a href="http://www.dailymirror.lk/apps/">  <img src="http://www.dailymirror.lk/templates/responsive/images/apps-icon.png" width="50" height="20"  alt=""/> </a></p>--> 
                
               <p style=" float:right; margin-top:-20px; margin-right:5px"> <a href="https://twitter.com/Dailymirror_SL" class="twitter-share-button" data-show-count="false">Follow @Dailymirror_SL</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
            
               <a href="http://www.dailymirror.lk/newsletter/signup" target="_blank"><p style=" float:right; margin-top:-22px; margin-right:5px; color:#ffffff; background-color:#fd6b6b; font-size:14px; padding:2px 7px 2px 7px">
              Subscribe
               </p></a> 
            
             <a class="hidden-xs" href="http://content.dailymirror.lk/newsletter/signin" target="_blank"><p style=" float:right; margin-top:-22px; margin-right:5px; color:#ffffff; background-color:#fd6b6b; font-size:14px; padding:2px 7px 2px 7px">
              Login
              </p></a> 

            
        </div>
        <!--top navigation --> 

        <!--logo with ads  -->
        <div class="row" style="margin-top:5px; margin-bottom:5px;">
                <!--div class="col-sm-4 hidden-xs"> <img class="img-responsive commercial-ad" src="http://www.dailymirror.lk/templates/responsive/images/logo-left.gif"/> </div-->
           		   <div class="col-sm-3 hidden-xs"> 
                    <a href="http://www.dailymirror.lk/"><img class="img-responsive" src="http://www.dailymirror.lk/templates/responsive/images/logo.jpg"/> </a> 
            </div>
            <div class="col-sm-5 hidden-xs">
			

		   

                                <!--<img class="img-responsive commercial-ad" src="http://www.dailymirror.lk/templates/responsive/images/logo-right.gif"/> --> </div>
       <?php/* }  */ ?> 
	   </div>
        <!--logo with ads--> 

        <!--navigation-->
        <div class="row">
            <nav class="navbar navbar-default" role="navigation">
                <div class="container-fluid"> 
                    <!-- Brand and toggle get grouped for better mobile display -->
                    <div class="navbar-header">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
                        <a href="http://www.dailymirror.lk/" class="navbar-brand hidden-lg hidden-md hidden-sm" ><img alt="" src="http://www.dailymirror.lk/templates/responsive/images/phone-logo2.png"></a>
                    </div>

                    <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        <ul class="nav navbar-nav">
                            <li><a href="http://www.dailymirror.lk/">HOME</a></li>
                            <li><a href="http://epaper.dailymirror.lk/epaper/viewer.aspx">TODAY'S PAPER</a></li>
                            <li><a href="http://www.dailymirror.lk/cartoon">CARTOON</a></li>


                            <li class="dropdown"> <a href="http://www.dailymirror.lk/news" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">NEWS</a>
                                <ul class="dropdown-menu" role="menu">
                                    <li><a href="http://www.dailymirror.lk/news">News</a></li>
                                    <li><a href="http://www.dailymirror.lk/caption-story">Image</a></li>
                                    <li><a href="http://www.dailymirror.lk/news">Breaking News</a></li>
                                    <li><a href="http://www.dailymirror.lk/cartoon">Cartoon</a></li>
                                    <li><a href="http://www.dailymirror.lk/world">World News</a></li>
                                    <li><a href="http://www.dailymirror.lk/infographics">Infographics</a></li>
                                    <li class="dropdown"><a href="http://www.dailymirror.lk/budget-2015">BUDGET 2015</a>
                                        <ul class="dropdown-menu"  role="menu">
                                            <li><a href="http://www.dailymirror.lk/budget-2015">BUDGET 2015</a></li>
                                            <li><a href="http://www.dailymirror.lk/budget-2010">Budget 2010</a></li>
                                            <li><a href="http://www.dailymirror.lk/budget-2011">Budget 2011</a></li>
                                            <li><a href="http://www.dailymirror.lk/budget-2012">Budget 2012</a></li>
                                            <li><a href="http://www.dailymirror.lk/budget-2013">Budget 2013</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </li>
                            <li class="dropdown"> <a href="http://www.dailymirror.lk/opinion" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">OPINION</a>
                                <ul class="dropdown-menu" role="menu">
                                    <li><a href="http://www.dailymirror.lk/opinion">Opinion</a></li>
                                    <li><a href="http://www.dailymirror.lk/dbs-jeyaraj-column">D.B.S. Jeyaraj Column</a></li>
                                </ul>
                            </li>
							<li><a href="http://www.dailymirror.lk/cricket">CRICKET</a></li>
							<li><a href="http://www.dailymirror.lk/business">BUSINESS</a></li>
                           <!-- <li class="dropdown"> <a href="http://www.dailymirror.lk/business" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">BUSINESS</a>
                                <ul class="dropdown-menu" role="menu">
                                    <li><a href="http://www.dailymirror.lk/business">Business</a></li>
									<li><a href="http://www.dailymirror.lk/businessopinion">Opinion</a></li>
                                    <li><a href="http://www.dailymirror.lk/economy">Economy</a></li>
                                    <li><a href="http://www.dailymirror.lk/stock">Stock</a></li>
                                    <li><a href="http://www.dailymirror.lk/mirror-stock-watch">Mirror Stock Watch</a></li>
                                    <li><a href="http://www.dailymirror.lk/other">Other</a></li>
                                    <li><a href="http://www.dailymirror.lk/business/features">Features</a></li>

                                    <li><a href="http://www.dailymirror.lk/columns">Columns</a></li>
                                    <li><a href="http://www.dailymirror.lk/hr-marketing">HR / Marketing</a></li>
                                    <li><a href="http://www.dailymirror.lk/business-news">Business News</a></li>
                                    <li><a href="http://www.dailymirror.lk/csr">CSR / Sustainability </a></li>
                                    <li><a href="http://www.dailymirror.lk/tourism-aviation-shipping">Tourism / Aviation / Shipping</a></li>
                                    <li><a href="http://www.dailymirror.lk/financial-news">Financial News</a></li>
                                    <li><a href="http://www.dailymirror.lk/ict">ICT</a></li>
                                </ul>
                            </li> -->
                            <li class="dropdown"> <a href="http://www.dailymirror.lk/travel" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">TRAVEL</a>
                                <ul class="dropdown-menu" role="menu">
                                    <li><a href="http://www.dailymirror.lk/travel">Travel</a></li>
                                    <li><a href="http://www.dailymirror.lk/travel-getaways">Travel Getaways</a></li>
                                    <li><a href="http://www.dailymirror.lk/travel-tips">Travel Tips</a></li>
                                    <li><a href="http://www.dailymirror.lk/business-travel">Business Travel</a></li>
                                </ul>
                            </li>
			    <li><a href="http://www.dailymirror.lk/medicine">MEDICINE</a></li>
                            <li class="dropdown"> <a href="http://www.dailymirror.lk/tech" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">TECH</a>
                                <ul class="dropdown-menu" role="menu">
                                    <li><a href="http://www.dailymirror.lk/tech">Tech</a></li>
                                  <!--  <li><a href="http://www.dailymirror.lk/digital-media">Digital Media</a></li>
                                    <li><a href="http://www.dailymirror.lk/gadgets">Gadgets</a></li>
                                    <li><a href="http://www.dailymirror.lk/business-tech">Business Tech</a></li>
                                    <li><a href="http://www.dailymirror.lk/science">Science</a></li>-->
									<li><a href="http://www.dailymirror.lk/appathon">Appathon</a></li>
                                </ul>
                            </li>
                          <!--  <li class="dropdown"> <a href="http://sports.dailymirror.lk/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">SPORTS</a>
                                <ul class="dropdown-menu" role="menu">
                                    <li><a href="http://sports.dailymirror.lk">SPORTS</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/cricket">Cricket</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/breaking-news">News</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/chief-scores">Scores</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/schools-news">Schools News</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/features">Features</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/videos">Videos</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/other-news">Other News</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/the-big-leagues">The Big League</a></li>
                                    <li><a href="http://sports.dailymirror.lk/category/opinion">Opinion</a></li>
                                </ul>
                            </li> -->
							<li><a href="http://www.dailymirror.lk/sports">SPORTS</a></li>
                            <li><a href="http://www.dailymirror.lk/gossip">GOSSIP</a></li>
                            
							<!--<li><a style=" color: #000;" href="http://www.dailymirror.lk/obituaries">OBITUARIES</a></li> -->
                            <li><a href="http://www.dailymirror.lk/archivepage">ARCHIVES</a></li>
                        </ul>
                    </div>
                    <!-- /.navbar-collapse --> 
                </div>
                <!-- /.container-fluid --> 
            </nav>
        </div>
        <!--navigation--> 

        <!--sub navigation-->
        <div class="row e-colorbg">
            <div class="col-sm-6 hidden-xs">
                <ul class="nav nav-tabs search-nav-border">
                    <li><a class="search-nav" href="http://www.tamilmirror.lk/">Tamil Mirror</a></li>
                        <!--<li><a class="search-nav" href="http://sports.dailymirror.lk/">Mirror Sports</a></li>-->
                        <li><a class="search-nav" href="http://dailymirrorepaper.newspaperdirect.com/epaper/viewer.aspx">e-paper</a></li>
                        <li><a class="search-nav" href="http://www.hitv.lk/">Hi TV</a></li>
                        <li><a class="search-nav" href="http://life.dailymirror.lk/">Life Online</a></li>
                        <li><a class="search-nav" href="http://mirrorcitizen.lk/">Mirror Citizen</a></li>
                        <li><a class="search-nav" href="http://www.dailymirror.lk/crossword">Crossword</a></li>
                </ul>
            </div>
            <div class="col-sm-6 text-right search-fix"> 
            <a href="http://www.dailymirror.lk/rss" class="social-icon"> <img src="http://www.dailymirror.lk/images/rss.png" width="34" height="33" /> </a> 
                <a href="http://www.dailymirror.lk/whatsapp" class="social-icon"> <img src="http://www.dailymirror.lk/images/whats.png" width="33" height="33" /> </a>
                <a href="https://instagram.com/dailymirrorlk/" class="social-icon"> <img src="http://www.dailymirror.lk/templates/responsive/images/instagram4.png" width="32" height="33" /> </a>
				<a href="https://twitter.com/Dailymirror_SL" class="social-icon"> <img src="http://www.dailymirror.lk/images/tw.png" width="32" height="33" /> </a>
				<a href="https://www.facebook.com/Dailymirroronline" class="social-icon"> <img src="http://www.dailymirror.lk/images/fb.png" width="33" height="33" /> </a>
                
                 </a> <a href="http://www.dailymirror.lk/apps/" class="apps" style="width:70px"><img src="http://www.dailymirror.lk/templates/responsive/images/app-new.gif" width="55" height="33"  alt=""/></a>
                <form method="post" role="search" class="navbar-form text-right hidden-xs" action="http://www.dailymirror.lk/dailymirror/search">
                    <div class="input-group search-bt-pix" style="width:200px; margin-right:10px">
                        <input type="text" name="search_text" placeholder="Search" class="form-control main-search" required/>
                        <div class="input-group-btn">
                            <button type="submit" class="btn btn-red search-bt"><i class="glyphicon glyphicon-search glyphicon-w"></i></button>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        		
			
        <!--sub navigation--> 
		<!-- ishan ufa breaking-news -->
	
                    <div class="col-md-12 hidden-xs commercial-ad-long hidden-xs hidden-sm"> <div style="margin:0px 0 5px 0;">
<center>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/DMTravel_Leader', [900, 125], 'div-gpt-ad-1531828716808-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/DMTravel_Leader -->
<div id='div-gpt-ad-1531828716808-0' style='height:125px; width:900px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531828716808-0'); });
</script>
</div>
</center>
</div>                    </div>
                    	
		        <!--ads-->
		        <!--div class="row hidden-xs">
                <div class="col-md-12 hidden-xs commercial-ad-long"> <img class="img-responsive" src="http://www.dailymirror.lk/templates/responsive/images/redad.gif"/> </div>
        </div -->
        <!--ads--> 
<!-- <div class="elect-s" style="margin-left:0px;">
		<iframe width="104%" height="100px" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://www.dailymirror.lk/election2015/candidatesfront/Dailymirror"></iframe>
		</div>-->
        <div class="row">
            <!-- Blog Post Content Column -->

        <style>
	.stButton .st-twitter-counter, .stButton .st-facebook-counter {
		height: 22px !important;
		width: 60px !important;
	}
	.stButton .stButton_gradient {
		height: 22px !important;
	}
	.stButton .st-pinterest-counter, .stButton .st-email-counter {
		height: 22px !important;
		width: 60px !important;
	}
	.more-cartoon {
		border: 1px solid #000000;
		color: #000000;
		float: right;
		font-family: 'Roboto', sans-serif;
		font-size: 15px;
		font-weight: normal;
		height: 22px;
		line-height: 19px;
		margin-bottom: 5px;
		margin-right: 0px;
		margin-top: 10px;
		padding-left: 10px;
		padding-right: 10px;
		text-decoration: none;
		width: auto;
	}
	.more-cartoon:hover {
		background-color: #000000;
		color: #fff;
		transition: all 0.2s linear 0s;
	}
</style>

	<script type="text/javascript">
		function getPostID(){
			return '157766';
		}
		
		function getBaseUrl(){
			return 'http://www.dailymirror.lk/';
		} 
	</script>
	<div class="col-md-8 col-sm-12 col-xs-12" style="background-color:#FFFFFF">
	<!-- Blog Post   --> 
			
 
        <h1 class="inner-hd" style="text-decoration: none;">
Telecommunication Levy reduced from 25% to 15%		</h1>
			
		<div class="well well-lg" style="margin-top:10px; margin-left: 0px; margin-right:0px; margin-bottom:20px; font-size:14px; height:24px;">  
2018-11-01 20:59:06			<div class="comment-views icon-right" style="margin-left:25px; font-size:15px"><span style="font-size:15px" class="glyphicon glyphicon-comment"></span>
				3			</div>
			<div style="font-size:15px" class="comment-views icon-right" ><span style="font-size:15px" class="glyphicon glyphicon glyphicon-stats"></span> 
				1520			</div>
		</div>
		<!-- share -->
		<script>
			$('#shareme').sharrre({
				share: {
					googlePlus: true,
					facebook: true,
					twitter: true,
					digg: true,
					delicious: true,
					stumbleupon: true,
					linkedin: true,
					pinterest: true
				},
				buttons: {
					googlePlus: {size: 'tall', annotation:'bubble'},
					facebook: {layout: 'box_count'},
					twitter: {count: 'vertical'},
					digg: {type: 'DiggMedium'},
					delicious: {size: 'tall'},
					stumbleupon: {layout: '5'},
					linkedin: {counter: 'top'},
					pinterest: {media: 'http://sharrre.com/img/example1.png', description: $('#shareme').data('text'), layout: 'vertical'}
				},
				enableHover: false,
				enableCounter: false,
				enableTracking: true
			});A
		</script>
		<script type="text/javascript">var switchTo5x=true;</script>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "2c4e0f3c-abbf-4a38-8058-2247858c6539", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<div class="row">
	<div class="col-lg-3 col-md-3 col-sm-5 col-xs-6"><a href="http://www.dailymirror.lk/"><img class="img-responsive" src="http://static.dailymirror.lk/media/images/image_1540810730-dc9a0569e1.jpg" alt=""/> </a></div>   
	<div class="col-lg-9 col-md-9 col-sm-7 col-xs-6"> <p> 
            <span class='st_facebook_large' displayText='Facebook'></span>
			<span class='st_twitter_large' displayText='Tweet'></span>
			<span class='st_whatsapp_large' displayText='WhatsApp'></span>
			<span class='st_linkedin_large hidden-xs' displayText='LinkedIn'></span>
			<!--<span class='st_pinterest_large' displayText='Pinterest'></span>
			<span class='st_googleplus_large' displayText='Google +'></span>-->
			<span class='st_email_large hidden-xs' displayText='Email'></span>
		</p> </div>
</div>
		
		<div class="row">
		</div>
		<div class="row inner-text">             
			<!-- Preview Image -->
			<!-- Post Content 4 -->
			<p>
<p><img alt="" src="http://static.dailymirror.lk/media/images/image_1541086343-5330c6ae8e.jpg" style="width: 150px; height: 90px; float: left;" />The Finance ministry said today telecommunication Levy of 25% will be reduced to 15% from midnight today.</p>
						</p>
			
		</div>
		<hr/>
	
					<div class="panel panel-default panel-mid-ads hidden-sm hidden-md hidden-lg">
<div style="margin: 10px 0 10px 0;">
<div class="hidden-md hidden-lg">
<center>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/DM_INNER_01', [300, 250], 'div-gpt-ad-1510903865000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/DM_INNER_01 -->
<div id='div-gpt-ad-1510903865000-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510903865000-0'); });
</script>
</div>
</center>
</div>
</div>

<div style="margin:0px 0 5px 0;"><center>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/Nest_300x200', [300, 200], 'div-gpt-ad-1533535135917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/Nest_300x200 -->
<div id='div-gpt-ad-1533535135917-0' style='height:200px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533535135917-0'); });
</script>
</div></center>
</div>

<div style="margin: 10px 0 10px 0;">
<div class="hidden-md hidden-lg">
<center>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/DM_INNER_02', [300, 250], 'div-gpt-ad-1522410851632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/DM_INNER_02 -->
<div id='div-gpt-ad-1522410851632-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522410851632-0'); });
</script>
</div>
</center>
</div>
</div>

<div style="margin:0px 0 5px 0;"><center>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/Havelock_DM', [300, 250], 'div-gpt-ad-1536133925341-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/Havelock_DM -->
<div id='div-gpt-ad-1536133925341-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536133925341-0'); });
</script>
</div>
</center>
</div>					</div>
 
             
		<div class="row inner-text" style="margin-top:10px; margin-bottom:10px">
			<h2 class="heading rec-header">&#160; Recommended Articles </h2>
			<div class="col-md-6 col-sm-6" style="float:left; margin-top:10px">
						<div class="media media-color" style="height:90px; overflow:hidden">
							<div class="media-left" style=" width:150px !important; height:90px;"> 
																<a href="http://www.dailymirror.lk/article/I-won-t-stay-even-one-hour-if-Ranil-comes-back-Prez-157733.html">
																	<img width="150" height="90" src="http://static.dailymirror.lk/media/images/image_1541038777-48aa04b60e.jpg" class="media-object" alt=""> 
																</a>
														</div>
							<div class="media-body"> 
															<a href="http://www.dailymirror.lk/article/I-won-t-stay-even-one-hour-if-Ranil-comes-back-Prez-157733.html">
																<h4 class="media-heading m-sub-header">I won't stay even one hour if Ranil comes back: Prez</h4>
								</a>
								<p class="me-text">President Maithripal...</p>
							</div>
						</div>
						<div class="media media-color" style="height:90px; overflow:hidden">
							<div class="media-left" style=" width:150px !important; height:90px;"> 
																<a href="http://www.dailymirror.lk/article/Nuwan-Zoysa-charged-under-ICC-Anti-Corruption-code-157700.html">
																	<img width="150" height="90" src="http://static.dailymirror.lk/media/images/image_1540991540-0cca29b532.jpg" class="media-object" alt=""> 
																</a>
														</div>
							<div class="media-body"> 
															<a href="http://www.dailymirror.lk/article/Nuwan-Zoysa-charged-under-ICC-Anti-Corruption-code-157700.html">
																<h4 class="media-heading m-sub-header">Nuwan Zoysa charged under ICC Anti-Corruption code</h4>
								</a>
								<p class="me-text">
...</p>
							</div>
						</div>
						<div class="media media-color" style="height:90px; overflow:hidden">
							<div class="media-left" style=" width:150px !important; height:90px;"> 
																<a href="http://www.dailymirror.lk/article/JO-to-call-for-dissolution-of-House-after-new-Govt-is-formed-157644.html">
																	<img width="150" height="90" src="http://static.dailymirror.lk/media/images/image_1540913562-531cba2df6.jpg" class="media-object" alt=""> 
																</a>
														</div>
							<div class="media-body"> 
															<a href="http://www.dailymirror.lk/article/JO-to-call-for-dissolution-of-House-after-new-Govt-is-formed-157644.html">
																<h4 class="media-heading m-sub-header">JO to call for dissolution of House after new Govt. is formed</h4>
								</a>
								<p class="me-text">The joint opposition...</p>
							</div>
						</div>
			</div>

			<div class="col-md-6 col-sm-6" style="float: left; margin-top:10px">
						<div class="media media-color" style="height:90px; overflow:hidden">
							<div class="media-left" style=" width:150px !important; height:90px;"> 
															<a href="http://www.dailymirror.lk/article/UNP-UPFA-in-race-against-time-time-to-win-over-MPs-157724.html">
																	<img width="150" height="90" src="http://static.dailymirror.lk/media/images/image_1541073571-ca6a3db003.jpg" class="media-object" alt="">
																	</a>
														</div>
							<div class="media-body"> 
																<a href="http://www.dailymirror.lk/article/UNP-UPFA-in-race-against-time-time-to-win-over-MPs-157724.html">
																<h4 class="media-heading m-sub-header">UNP, UPFA in race against time time to win over MPs</h4>
																	</a>
															<p class="me-text">

President Maithrip...</p>
							</div>
						</div>
						<div class="media media-color" style="height:90px; overflow:hidden">
							<div class="media-left" style=" width:150px !important; height:90px;"> 
															<a href="http://www.dailymirror.lk/article/UNF-to-form-new-national-Govt-Rajitha-157645.html">
																	<img width="150" height="90" src="http://static.dailymirror.lk/media/images/image_1540914957-e6817b0d05.jpg" class="media-object" alt="">
																	</a>
														</div>
							<div class="media-body"> 
																<a href="http://www.dailymirror.lk/article/UNF-to-form-new-national-Govt-Rajitha-157645.html">
																<h4 class="media-heading m-sub-header">UNF to form new national Govt.: Rajitha</h4>
																	</a>
															<p class="me-text">While stating that i...</p>
							</div>
						</div>
			</div>
				<div class="col-md-6 col-sm-6" style="float: left; margin-top:10px">
					<div class="media media-color" style="height:90px; overflow:hidden">
						<div class="media-left" style=" width:150px !important; height:90px;"> 
							<a target="_blank" href="http://life.dailymirror.lk/article/women_work_mag/Tharjini-Sivalingam/32/18252"> 
								<img width="150" height="90" src="http://static.life.dailymirror.lk/media/images/image_5dfe68104f.jpg" class="media-object" alt="">
							</a> 
						</div>
						<div class="media-body"> 
							<a target="_blank" href="http://life.dailymirror.lk/article/women_work_mag/Tharjini-Sivalingam/32/18252">
								<h4 class="media-heading m-sub-header">Tharjini Sivalingam</h4>
							</a>
							<p class="me-text">The recently conclud...</p>
						</div>
					</div>
				</div>
		</div>
			<!-- Comments -->
								<div class="panel panel-default panel-mid-ads hidden-sm hidden-md hidden-lg">
<div style="margin:0px 0 5px 0;"><center>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/DM_HOME_03', [300, 250], 'div-gpt-ad-1529560285682-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/DM_HOME_03 -->
<div id='div-gpt-ad-1529560285682-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529560285682-0'); });
</script>
</div></center>
</div>					</div>
			<script type="text/javascript" src="http://www.dailymirror.lk/templates/js/single_comments.js"></script>
				<h2 class="heading comment-header">
					<span class="glyphicon glyphicon-comment" aria-hidden="true">
					</span>&#160; Comments - 3 
				</h2>  
				<div class="row">
					<ul class="media-list">
						<li class="media">
							<div class="media-body">
									<div class="media">
										<div style="box-shadow: 0 0 3px rgba(149, 149, 149, 0.5); padding:5px;">
											<p class="text-primary" style="color : #2793ed; font:Arial, Helvetica, sans-serif; font-size:14px; font-weight:normal">sandy <small style="color:#999999; font-size:11px">Thursday, 1 November 2018 21:26 </small> </p>
											<p style="color: #333333; font-family: Arial,Helvetica,sans-serif; font-size: 12px;">Due to heavy rain carrot is very cheap these days? Ohama yan... Ohama yan.</p>
											<p style=" font-size:14px"> 
												<span style="cursor:pointer;" onclick="displayReplyBox('2052874', '1')"> 
													Reply : 
												</span>
												<span class="badge badge-red" id="thumbs-down-2052874">2</span>
												<span class="glyphicon glyphicon-thumbs-down hand-red" onclick="setThumbsDown('2052874')" aria-hidden="true"></span>  	&#160;  	&#160;  	&#160; 
												<span class="badge badge-green" id="thumbs-up-2052874">8</span>
												<span class="glyphicon glyphicon-hand-left hand-green" onclick="setThumbsUp('2052874')" aria-hidden="true"></span> 
											</p>
											<div id="reply-comment-2052874" name="reply-box"></div>
										</div>
									</div>
									<div class="media">
										<div style="box-shadow: 0 0 3px rgba(149, 149, 149, 0.5); padding:5px;">
											<p class="text-primary" style="color : #2793ed; font:Arial, Helvetica, sans-serif; font-size:14px; font-weight:normal">abc <small style="color:#999999; font-size:11px">Thursday, 1 November 2018 21:32 </small> </p>
											<p style="color: #333333; font-family: Arial,Helvetica,sans-serif; font-size: 12px;">More coups please.</p>
											<p style=" font-size:14px"> 
												<span style="cursor:pointer;" onclick="displayReplyBox('2052880', '1')"> 
													Reply : 
												</span>
												<span class="badge badge-red" id="thumbs-down-2052880">1</span>
												<span class="glyphicon glyphicon-thumbs-down hand-red" onclick="setThumbsDown('2052880')" aria-hidden="true"></span>  	&#160;  	&#160;  	&#160; 
												<span class="badge badge-green" id="thumbs-up-2052880">8</span>
												<span class="glyphicon glyphicon-hand-left hand-green" onclick="setThumbsUp('2052880')" aria-hidden="true"></span> 
											</p>
											<div id="reply-comment-2052880" name="reply-box"></div>
										</div>
									</div>
									<div class="media">
										<div style="box-shadow: 0 0 3px rgba(149, 149, 149, 0.5); padding:5px;">
											<p class="text-primary" style="color : #2793ed; font:Arial, Helvetica, sans-serif; font-size:14px; font-weight:normal">nadun <small style="color:#999999; font-size:11px">Thursday, 1 November 2018 21:49 </small> </p>
											<p style="color: #333333; font-family: Arial,Helvetica,sans-serif; font-size: 12px;">Good move</p>
											<p style=" font-size:14px"> 
												<span style="cursor:pointer;" onclick="displayReplyBox('2052894', '1')"> 
													Reply : 
												</span>
												<span class="badge badge-red" id="thumbs-down-2052894">6</span>
												<span class="glyphicon glyphicon-thumbs-down hand-red" onclick="setThumbsDown('2052894')" aria-hidden="true"></span>  	&#160;  	&#160;  	&#160; 
												<span class="badge badge-green" id="thumbs-up-2052894">6</span>
												<span class="glyphicon glyphicon-hand-left hand-green" onclick="setThumbsUp('2052894')" aria-hidden="true"></span> 
											</p>
											<div id="reply-comment-2052894" name="reply-box"></div>
										</div>
									</div>
							</div>
						</li>
					</ul>
				</div>
				
				<div class="section-inner">
					<blockquote>
						<p>Add comment </p>
						<small>Comments will be edited (grammar, spelling and slang) and authorized at the discretion of Daily Mirror online. The website also has the right not to publish selected comments.</cite></small>
					</blockquote>
					<div class="content">
                    <div class="row" style="width: 400px !important">
						<form novalidate id="contactForm" name="sentMessage">
							<div class="control-group form-group">
								<div class="controls">
									<label>Name:</label>
									<input type="text" data-validation-required-message="Please enter your name." required="" id="name" name="username" class="form-control form-st">
									<small style="color:red; visibility: hidden;" name="username_err">Name is required</small>
									<p class="help-block"></p>
								</div>
							</div>
							<div class="control-group form-group">
								<div class="controls">
									<label>Email Address:</label>
									<input type="email" data-validation-required-message="Please enter your email address." required=""  name="email" id="email" class="form-control form-st">
									<small style="color:red; visibility: hidden;" name="email_err">Email is required</small>
								<div class="help-block"></div></div>
							</div>
							<div class="control-group form-group">
								<div class="controls">
									<label>Message:</label>
									<textarea style="resize:none" maxlength="999" data-validation-required-message="Please enter your message" required name="comment"  id="comment" class="form-control forml-st" cols="100" rows="10"></textarea>
									<small style="color:red; visibility: hidden;" name="comment_err">Comment cannot be empty</small>
								<div class="help-block"></div></div>
							</div>
							<div id="success">
								<span style="color:red" name="post_err"></span>
								<span style="color:green" name="post_success"></span>
							</div>
							<!-- For success/fail messages -->
							<div class="loading" name="loading_div"></div>
							<button class="btn btn-primary sent-bt" type="button" onclick="postComment('0')">&#160; Send &#160;</button>
						</form>
                        </div>
					</div>
					<!--//content-->  
				</div>
										 
		</div>

	<div class="col-md-4 col-sm-12 col-xs-12">
	   
	 
	  <div class="commercial-ad hidden-xs hidden-sm">
    <div style="margin:0px 0 10px 0;">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/DM_Inner_A', [300, 400], 'div-gpt-ad-1533187986999-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/DM_Inner_A -->
<div id='div-gpt-ad-1533187986999-0' style='height:400px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533187986999-0'); });
</script>
</div>
</div>

<div style="margin:0px 0 10px 0;">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/DM_Inner_300x200', [300, 200], 'div-gpt-ad-1540961755812-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/DM_Inner_300x200 -->
<div id='div-gpt-ad-1540961755812-0' style='height:200px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540961755812-0'); });
</script>
</div>
</div>


<div style="margin:0px 0 10px 0;">
	<iframe frameborder="0" height="640" scrolling="no" src="http://www.dailymirror.lk/cricketwidget" width="300"></iframe>
</div>

<div style="margin:0px 0 10px 0;">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/DM_LATEST_NEWS_300_250', [300, 250], 'div-gpt-ad-1516355835121-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/DM_LATEST_NEWS_300_250 -->
<div id='div-gpt-ad-1516355835121-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516355835121-0'); });
</script>
</div>
</div>  </div>
               
			  <style>
 .pic_ina{height:66px;width:40%;float:left}.con_ina{height:68px;width:57%;margin-left:3%;float:left}.con_ina strong{font-size:12px}.btn_inr{float:right;margine-top:25px}.news-features .caption{font-size:14px;font-weight:600;position:absolute;bottom:0;padding:5px;color:#fff;text-shadow:0 0 5px #000}.news-features{position:relative;overflow:hidden;width:298px;cursor:pointer}.news-features:hover .poster:before{opacity:0}.news-features .poster:before{position:absolute;top:0;right:0;bottom:0;left:0;content:'';display:block;max-width:100%;-webkit-transition:opacity .3s;background:rgba(0,0,0,.3);background:linear-gradient(to bottom,rgba(0,0,0,0) 0,rgba(0,0,0,.3) 60%,rgba(0,0,0,.7) 100%)}.news-features .poster img{width:100%}
 </style>
	<!--		 <div class="panel panel-default panel-video">
   <div class="container" style="width:298px; border: 1px solid #e8e8e8;
    box-shadow: 0 0 10px #e8e8e8;">
    
   
    <div class="row">
     <div class="panel-body" style="padding-left:10px; padding-right:10px">
      <img class="img-responsive" src="http://www.dailymirror.lk/templates/responsive/images/m-sports.jpg" alt=""/> </div>
    </div>
    
    
    
    <div class="row">
    <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">


  <div class="carousel-inner" role="listbox">
       
     
  </div>

  
  <a class="left carousel-control" href="#carousel-example-generic" role="button" data-slide="prev">
    <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carousel-example-generic" role="button" data-slide="next">
    <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
</div>
</div> 


<div class="row">
      
        
     
        
</div>
<hr>
<p> <a href="http://www.dailymirror.lk/sports" class="btn more-opinion">More Sports</a> </p>

</div>
</div> -->
	<iframe src="http://www.dailymirror.lk/cricketwidget" style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="580px" width="300px" allowfullscreen></iframe>
			 
			 
			 
			 
                           

			 
			
			
							
							<iframe src="http://edu.dailymirror.lk/home/widgetslide" style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="400px" width="300px" allowfullscreen></iframe>
				   
		<div class="panel panel-default panel-populer hidden-xs hidden-sm">
			<h3 class="populer-header">POPULAR POSTS </h3>
			<div class="bs-example bs-example-tabs" role="tabpanel">
				<ul id="myTab" class="nav nav-tabs tab-pix" role="tablist">
					<li role="presentation" class="active"><a href="#home1" id="home-tab" role="tab" data-toggle="tab" aria-controls="home1" aria-expanded="true"> Today's Paper </a></li>
					<li role="presentation" class=""><a href="#home" id="home-tab" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Viewed</a></li>
					<li class="" role="presentation"><a aria-expanded="false" href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile">Commented</a></li>
				</ul>
				<div id="myTabContent" class="tab-content">
					<div role="tabpanel" class="tab-pane fade active in" id="home1" aria-labelledby="home-tab">
					</div>
					<div role="tabpanel" class="tab-pane fade  in" id="home" aria-labelledby="home-tab">
	
							<div class="row most-tab">     
									<img src="http://static.dailymirror.lk/media/images/image_1540630101-ada15a76f6.jpg" class="img-responsive img-thumbnail-pop pull-right"/>
 
																<a href="http://www.dailymirror.lk/article/MR-sworn-in-as-Prime-Minister-157434.html">
								
								
									<h3>
										MR sworn in as Prime Mini...									</h3>
																</a>
															<small>
									Former President Mahinda Rajapaksa has s...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Friday, 26 October 2018 20:02									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span>135</div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>52077</div>
								</div>
							</div>
	
							<div class="row most-tab">     
									<img src="http://static.dailymirror.lk/media/images/image_1540898296-95e0953f8a.jpg" class="img-responsive img-thumbnail-pop pull-right"/>
 
																<a href="http://www.dailymirror.lk/article/-UNP-holds-protest-demanding-democracy-157626.html">
								
								
									<h3>
										 UNP holds protest demand...									</h3>
																</a>
															<small>
									
								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Tuesday, 30 October 2018 16:24									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span>45</div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>43955</div>
								</div>
							</div>
	
							<div class="row most-tab">     
									<img src="http://static.dailymirror.lk/media/images/image_1540568421-c4a373fddf.jpg" class="img-responsive img-thumbnail-pop pull-right"/>
 
																<a href="http://www.dailymirror.lk/article/I-am-still-Prime-Minister-Ranil-157443.html">
								
								
									<h3>
										I am still Prime Minister...									</h3>
																</a>
															<small>
									Prime Minister Ranil Wickremesinghe has ...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Friday, 26 October 2018 21:06									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span>41</div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>41573</div>
								</div>
							</div>
	
							<div class="row most-tab">     
									<img src="http://static.dailymirror.lk/media/images/image_1541038777-48aa04b60e.jpg" class="img-responsive img-thumbnail-pop pull-right"/>
 
																<a href="http://www.dailymirror.lk/article/I-won-t-stay-even-one-hour-if-Ranil-comes-back-Prez-157733.html">
								
								
									<h3>
										I won't stay even one hou...									</h3>
																</a>
															<small>
									President Maithripala Sirisena has said ...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Thursday, 1 November 2018 07:47									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span>59</div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>28212</div>
								</div>
							</div>
					</div>
		  
					<div role="tabpanel" class="tab-pane fade" id="profile" aria-labelledby="profile-tab">
	
							<div class="row most-tab">  
									<img src="http://static.dailymirror.lk/media/images/image_1540630101-ada15a76f6.jpg" class="img-responsive img-thumbnail-pop pull-right">
 
																<a href="http://www.dailymirror.lk/article/MR-sworn-in-as-Prime-Minister-157434.html">
									<h3> 
										MR sworn in as Prime Mini...									</h3>
																	</a>
															<small>
									Former President Mahinda Rajapaksa has s...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Friday, 26 October 2018 20:02									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span> </div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>52077</div>
								</div>
							</div>
	
							<div class="row most-tab">  
									<img src="http://static.dailymirror.lk/media/images/image_1540785107-aefd045523.jpg" class="img-responsive img-thumbnail-pop pull-right">
 
																<a href="http://www.dailymirror.lk/article/US-calls-on-President-to-reconvene-parliament-immediately-157525.html">
									<h3> 
										US calls on President to ...									</h3>
																	</a>
															<small>
									The US on Sunday called on President Mai...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Monday, 29 October 2018 09:20									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span> </div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>3627</div>
								</div>
							</div>
	
							<div class="row most-tab">  
									<img src="http://static.dailymirror.lk/media/images/image_1541038777-48aa04b60e.jpg" class="img-responsive img-thumbnail-pop pull-right">
 
																<a href="http://www.dailymirror.lk/article/I-won-t-stay-even-one-hour-if-Ranil-comes-back-Prez-157733.html">
									<h3> 
										I won't stay even one hou...									</h3>
																	</a>
															<small>
									President Maithripala Sirisena has said ...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Thursday, 1 November 2018 07:47									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span> </div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>28212</div>
								</div>
							</div>
	
							<div class="row most-tab">  
									<img src="http://static.dailymirror.lk/media/images/image_1540784817-d75858b72b.jpg" class="img-responsive img-thumbnail-pop pull-right">
 
																<a href="http://www.dailymirror.lk/article/RW-s-security-reduced-from-to--157524.html">
									<h3> 
										RW’s security reduced f...									</h3>
																	</a>
															<small>
									The security detail of UNP Leader Ranil ...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Monday, 29 October 2018 08:56									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span> </div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>7059</div>
								</div>
							</div>
	
							<div class="row most-tab">  
									<img src="http://static.dailymirror.lk/media/images/image_1540914957-e6817b0d05.jpg" class="img-responsive img-thumbnail-pop pull-right">
 
																<a href="http://www.dailymirror.lk/article/UNF-to-form-new-national-Govt-Rajitha-157645.html">
									<h3> 
										UNF to form new national ...									</h3>
																	</a>
															<small>
									While stating that it will form a new na...								</small>
								<div class="well well-lg" style="margin-left:0px; margin-right:0px; margin-top:5px; margin-bottom:5px;">Wednesday, 31 October 2018 07:20									<div class="comment-views icon-right" style="margin-left:25px"><span class="glyphicon glyphicon-comment"></span> </div>
									<div class="comment-views icon-right"><span class="glyphicon glyphicon glyphicon-stats"></span>26447</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
                                       
		 
                                           
	</div>
                
	<script type="text/javascript" src="http://www.dailymirror.lk/templates/js/single_comments.js"></script>
	<script type="text/javascript">
setviewcount('157766');
</script>
        </div>

    </div>
    <!--container-->

    <!--footer  breaking-news  -->
    <div class="container">
			<div class="fixed hidden-lg" style="position: relative;
 position: fixed;
 bottom: 0;
 left: 0;
 right: 0;
 max-width: 320px;
 width:100%;
 margin: 0 auto;
 z-index: 99999999999;">
			</div>
        <footer>
            <div class="row">
                <div class="col-lg-12 footer-bg">
                    <p class="navbar-text blue-footer">
                        <a href="http://www.dailymirror.lk/">HOME</a> | 
                        <a target="_blank" href="http://www.pay.wijeya.lk/Subscribe/index.aspx">HOME DELIVERY</a> | 
                        <a target="_blank" href="http://www.dailymirror.lk/feedback">CONTACT US</a> | 
                        <a target="_blank" href="http://dmstuff.wijeyadigital.lk/advert/Banners/advertise_with_us/index.htm#dm_section">AD SPECS</a> | 
                        <a target="_blank" href="http://www.wijeyanewspapers.lk/">WNL HOME</a> | 
                        <a href="http://www.dailymirror.lk/archivepage">ARCHIVES</a> | 
                        <a href="http://www.dailymirror.lk/feedback" class="navbar-link">FEEDBACK</a>
                    </p>

                    <p class="footer_link_main hidden-xs hidden-sm" style="text-align:center !important"> Group Sites :
                        <a  class="footer_link_sub"  target="_blank" href="http://www.lankadeepa.lk/">Lankadeepa</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://www.dailymirror.lk/">Dailymirror</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://www.sundaytimes.lk/">Sunday Times</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://www.ft.lk/">Daily FT</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://www.ada.lk/">Ada</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://www.deshaya.lk/">Deshaya</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://www.tamilmirror.lk">Tamil Mirror</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://sports.dailymirror.lk">Mirror Sports</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://www.hitv.lk/">HI TV</a>           
                        <a  class="footer_link_sub"  target="_blank" href="http://kelimandala.lankadeepa.lk/">Kelimandala</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://sinhala.wisdensrilanka.lk/">Wisden Sri Lanka</a>
                        <a  class="footer_link_sub"  target="_blank" href="http://life.dailymirror.lk/"> Life </a>
                        <a  class="footer_link_sub"  target="_blank" href="http://lw.dailymirror.lk/"> LW </a>
                        <a  class="footer_link_sub"  target="_blank" href="http://mirrorcitizen.lk/">Mirrorcitizen</a>
                    </p>

                    <p class="footer_link_main hidden-xs hidden-sm" style="text-align:center !important"> 
                        <a class="footer_link_sub" target="_blank" href="http://print.hitad.lk/"> Hitad Print </a>
                        <a class="footer_link_sub" target="_blank" href="http://www.hi.lk/"> HI Magz </a>
                        <a class="footer_link_sub" target="_blank" href="http://timesjobs.hitad.lk/"> Times Jobs </a>
                        <a class="footer_link_sub" target="_blank" href="http://educationtimes.lk/"> Times Education </a>
                        <a class="footer_link_sub" target="_blank" href="http://www.wijeya.lk/"> Wijeya </a>
                        <a class="footer_link_sub" target="_blank" href="http://www.tamilmirror.lk/tmradio/"> Tamil Radio </a>
                        <a class="footer_link_sub" target="_blank" href="http://www.wijeyanewspapers.lk/"> WNL Home </a>
                    </p>

                    <p class="footer_link_main hidden-xs hidden-sm" style="text-align:center !important">e-papers : 
                        <a class="footer_link_sub" target="_blank" href="http://dailylankadeepa.newspaperdirect.com/epaper/viewer.aspx"> Lankadeepa </a>
                        <a class="footer_link_sub" target="_blank" href="http://sundaylankadeepa.newspaperdirect.com/epaper/viewer.aspx"> Sunday Lankadeepa </a>
                        <a class="footer_link_sub" target="_blank" href="http://epaper.dailymirror.lk/epaper/viewer.aspx"> Daily Mirror </a>
                        <a class="footer_link_sub" target="_blank" href="http://epaper.ada.lk/"> Ada </a>
                        <a class="footer_link_sub" target="_blank" href="http://epaper.tamilmirror.lk/"> Tamil Mirror </a>
                        <a class="footer_link_sub" target="_blank" href="http://epaper.ft.lk/"> Daily FT </a>
                        <a class="footer_link_sub" target="_blank" href="http://deshaya.lk/"> Deshaya </a>
                        <a class="footer_link_sub" target="_blank" href="http://epaper.lk/">Wijeya e-paper portal</a>
                    </p>
                    <p class="footer_link_main hidden-xs hidden-sm" style="text-align:center !important">Services : 
                        <a class="footer_link_sub" href="mailto:subs@wijeya.lk">Home delivery</a>
                        <a class="footer_link_sub" href="mailto:Pradeep@admin.wnl.lk">Webmaster </a>
                        <a class="footer_link_sub" href="mailto:umairw@wijeya.lk">Web Ads</a>
                        <a class="footer_link_sub" href="mailto:dmnews@wijeya.lk">Editorial </a>
                        <a class="footer_link_sub" href="mailto:helpdesk@wijeya.net">Help Desk</a>
                        <a class="footer_link_sub" target="_blank" href="http://www.dailymirror.lk/rss">News Alerts </a>
                        <a class="footer_link_sub" target="_blank" href="http://dmstuff.wijeyadigital.lk/">Book Print Ads </a>
                    </p>
                    <p class="footer_link_main hidden-xs hidden-sm" style="text-align:center !important">Social Media : 
                        <a class="footer_link_sub" target="_blank" href="https://www.facebook.com/Dailymirroronline"> Facebook </a>
                        <a class="footer_link_sub" target="_blank" href="https://twitter.com/Dailymirror_SL"> Twitter </a> 
                        <a class="footer_link_sub" target="_blank" href="https://plus.google.com/+DailymirrorLkdm/posts"> Google+ </a>
                    </p>

                    <p class="footer_link_main hidden-xs hidden-sm" style="text-align:center !important">Contact No : 
                        <a class="footer_link_sub" target="_blank" href=""><b> General :</b>  +94 0115 335 731 </a>
                        <a class="footer_link_sub" target="_blank" href=""><b> Fax :</b> +94 0112 304 545 </a>
                        <a class="footer_link_sub" target="_blank" href=""><b> Circulation : </b> +94 0112 479 611  </a>
                        <a class="footer_link_sub" target="_blank" href=""><b> Advertising : </b> +94 0112 479 561  </a>
                    </p>
                    <p class="footer_link_main hidden-xs hidden-sm" style="text-align:center !important"> 
                        <a class="footer_link_sub" target="_blank" href=""><b> Subscription : </b> +94 0112 479 626  </a>
						 <a class="footer_link_sub" target="_blank" href=""><b> Technical : </b>  helpdesk@wijeya.lk , +94 011 538 3437  </a>
                      
                        <a class="footer_link_sub" target="_blank" href=""><b> Editorial : </b> +94 0115383356  </a>
                    </p>

                    <p class="footer_copyright">All the content on this website is copyright protected and can be reproduced only by giving the due courtesy to 'dailymirror.lk'
                        Copyright © 2004 Wijeya Newspapers Ltd.</p>
                </div>
            </div>
        </footer>
	
                    <div class="col-md-12 hidden-xs commercial-ad-long hidden-xs hidden-sm" > <div style="position:fixed;bottom:0;left:50%;margin-left:-475px;width:950px;height:75px;">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6231952/Airtel_DM_News_Menu', [950, 60], 'div-gpt-ad-1502272908602-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6231952/Airtel_DM_News_Menu -->
<div id='div-gpt-ad-1502272908602-0' style='height:60px; width:950px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502272908602-0'); });
</script>
</div>
</div>                    </div>
                </div>
    <!--footer-->
	
	</div>
	<!-- /Movedown -->

    
    <!-- Include all compiled plugins (below), or include individual files as needed --> 
    <script src="http://www.dailymirror.lk/templates/responsive/js/bootstrap.min.js"></script> 

    <!--popads-->
    <script>
        function setCookie(cook, cvaluew, exhours) {
            var d = new Date();
            d.setTime(d.getTime() + (exhours*60*60*1000));
            var expires = "expires="+d.toUTCString();
            document.cookie = cook + "=" + cvaluew + "; " + expires;
        }

        function getCookie(cook) {
            var name = cook + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
            }
            return "";
        }


        $(document).ready(function(){
            $("#close0").click(function(){
                $("#openModal01").attr("class", "modalDialog");		
            });
            $("#close1").click(function(){
                $("#openModal1").attr("class", "modalDialog");
            });
            if(getCookie("innerpopup")=="" ){
                setCookie("innerpopup", "0", 3);
                $("#openModal01").attr("class", "modalDialog opend");
            }
            else if(getCookie("innerpopup")=="0" ){
                setCookie("innerpopup", "1", 3);
                $("#openModal1").attr("class", "modalDialog opend");
            }
        });
    </script>
    <!--popads-->


    <!--background ad-->
    <script>
        $(document).ready(function() {
 
            // advert stuff to get screen areas
            var screenValues = getScreenValues();
            // create the clickable areas
            updateClickableBg(screenValues);
 
            // check for window resizing so our calculations are still correct
            $(window).resize(function(){
                var screenValues = getScreenValues();
                updateClickableBg(screenValues);
            });
 
 
        });
        // calculate the container left and right
        function getScreenValues(){
            var offset = $('.container').offset();
            var values = {
                left : offset.left,
                right : offset.left + $('.container').width()
            }
            return values;
        }

        // update the clickable areas
        function updateClickableBg(screenValues){
            leftside = $('#bg-advert-left').css('width', screenValues.left).css('height', $(window).height());
            rightside = $('#bg-advert-right').css('width', screenValues.left).css('height', $(window).height());
        }
    </script>
    <!--background ad-->

<script src="http://www.dailymirror.lk/templates/responsive/js/fluidvids.js"></script> 

    <script>
        fluidvids.init({
            selector: ['iframe', 'object'], // runs querySelectorAll()
            players: ['www.youtube.com', 'player.vimeo.com'] // players to support
        });
    </script>
    
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
    </script> 
    <script type="text/javascript">
        _uacct ="UA-18029962-2";
        urchinTracker();
    </script> 
    <a href="http://whos.amung.us/stats/52icgwxsawzm/"><img alt="" border="0" height="1" src="http://whos.amung.us/widget/52icgwxsawzm.png" title="Click to see how many people are online" width="1" /></a>

    <div style="visibility:hidden; height:0; width:0;"><a href="http://www.alexa.com/siteinfo/dailymirror.lk"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=dailymirror.lk"></script></a></div>

  <!-- emojot.com -->
	  
	  <script src="https://emojot.com/dashboard/adminpanel/emoButton/js/emoButton.min.js" type="text/javascript" charset="utf-8"></script><script type="text/javascript" charset="utf-8">var emojotButton = new EmojotButton("5795e347e7c093f67151b8f2",function(result){emojotButton.loadEmojotBurst();emojotButton.loadEmojotShareButtons(['email','fb','twitter']);});</script>
	   <script src="https://emojot.com/integration/html/js/emojot_inline_embed.js" type="text/javascript" charset="utf-8"></script>
	   <!-- emojot.com -->
 
    



</body>
</html>


